KEYBOARDS FAN CLUB France Index du Forum
KEYBOARDS FAN CLUB France
Gem Ketron Korg Lionstracs Orla Roland Technics Yamaha Wersi
 
KEYBOARDS FAN CLUB France Index du ForumFAQRechercherS’enregistrerConnexion

:: BUG SD40 ::

 
Poster un nouveau sujet   Répondre au sujet    KEYBOARDS FAN CLUB France Index du Forum -> CLAVIERS ARRANGEURS KETRON -> SD7 - SD40 - SD80
Sujet précédent :: Sujet suivant  
Auteur Message
jbernades


Hors ligne

Inscrit le: 03 Juil 2018
Messages: 34
Département: 83
PAYS: France

MessagePosté le: Mer 12 Sep 2018 - 14:33    Sujet du message: BUG SD40 Répondre en citant

Bonjour à tous

Excusez mon absence due entre autres à mon PC portable qui m'a lâché!!!
Je vous raconte pas le boxon, je ne suis pas encore complètement remis, mais ça va aller, j'ai passé le pire, du moins je l’espère.

Ce petit mot pour vous dire que je pense avoir mis le doigt sur un bug mineur mais tout c... Quand on ne s'y attends pas.

Le SD40 ne va pas au bout de son initialisation quand il est connecté à mon clavier NORD ELECTRO 4 par la prise MIDI si j'utilise clavier.

En effet il m'arrive de jouer quelques notes en attendant que le SD40 finisse sont initialisation, et là il restait figé sur la page d'accueil. Surprise et inquiétude, jusqu'au moment ou je réalise le lien avec le clavier. D’ailleurs, cela ne se passe peut être qu'avec mon clavier.

Bref tout ça pour vous dire de ne pas paniquer si ça vous arrive.

Salut à tous et spécial coucou à Bruno que j’espère recontacter bientôt
Jean.
Revenir en haut
Publicité






MessagePosté le: Mer 12 Sep 2018 - 14:33    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    KEYBOARDS FAN CLUB France Index du Forum -> CLAVIERS ARRANGEURS KETRON -> SD7 - SD40 - SD80 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers:  

Index | creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Texno x0.3 © theme by Larme D'Ange 2006
Powered by phpBB © 2001, 2005 phpBB Group
Traduction par : phpBB-fr.com